CHALLENGE DE FRANCE M18 FEMININ - Tour 06

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.MANDELIEU LA NAPOULE V.B.422414.000113821.378
2.US ST EGREVOISE3211331.0001201181.017
3.BESANCON VOLLEY-BALL222140.250761090.697
Tour 06
RFA01612/04/2611:00US ST EGREVOISEBESANCON VOLLEY-BALL2119:25, 25:19, 15:11059-055DELORME LOUKA/VALENTINO ORIANE
RFA01712/04/26BESANCON VOLLEY-BALLMANDELIEU LA NAPOULE V.B.0215:25, 6:25021-050VALENTINO ORIANE/DELORME LOUKA
RFA01812/04/26US ST EGREVOISEMANDELIEU LA NAPOULE V.B.1225:21, 21:25, 15:17061-063DELORME LOUKA/VALENTINO ORIANE

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.ASM BELFORT VOLLEY-BALL422414.000114831.373
2.ASVB YUTZ THIONVILLE3211221.00086771.117
3.VOLLEY ITANCOURTOIS222140.250741140.649
Tour 06
RFB01612/04/2611:00VOLLEY ITANCOURTOISASVB YUTZ THIONVILLE0214:25, 13:25027-050CARLIER JEAN-PIERRE/PETIT DAVID
RFB01712/04/26ASVB YUTZ THIONVILLEASM BELFORT VOLLEY-BALL0215:25, 21:25036-050CARLIER JEAN-PIERRE/PETIT DAVID
RFB01812/04/26VOLLEY ITANCOURTOISASM BELFORT VOLLEY-BALL1212:25, 26:24, 9:15047-064PETIT DAVID/CARLIER JEAN-PIERRE

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.VOLLEY-BALL GUIGNEN422422.0001131091.037
2.PARIS AMICALE CAMOU3211331.0001111091.018
3.ASV - ARTS ET SPORTS A VILLEBON222240.5001071130.947
Tour 06
RFC01612/04/2611:00ASV - ARTS ET SPORTS A VILLEBONPARIS AMICALE CAMOU1218:25, 25:14, 12:15055-054ANDRIANARISOA JAONA/EMERY SAMMY
RFC01712/04/26PARIS AMICALE CAMOUVOLLEY-BALL GUIGNEN1216:25, 25:11, 16:18057-054ANDRIANARISOA JAONA/EMERY SAMMY
RFC01812/04/26ASV - ARTS ET SPORTS A VILLEBONVOLLEY-BALL GUIGNEN1217:25, 25:19, 10:15052-059EMERY SAMMY/ANDRIANARISOA JAONA

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.C S M CLAMART3211321.5001111041.067
2.ENTENTE SPORTIVE DE VILLIERS3211331.0001111210.917
3.MAIZIERES ATHLETIC CLUB VOLLEY-BALL3211230.667101981.031
Tour 06
RFD01612/04/2611:00ENTENTE SPORTIVE DE VILLIERSC S M CLAMART2125:23, 23:25, 15:13063-061BATTENDIER GAELLE/ANDRIANANDRAINA BRILLANT
RFD01712/04/26C S M CLAMARTMAIZIERES ATHLETIC CLUB VOLLEY-BALL2025:18, 25:23050-041ANDRIANANDRAINA BRILLANT/BATTENDIER GAELLE
RFD01812/04/26ENTENTE SPORTIVE DE VILLIERSMAIZIERES ATHLETIC CLUB VOLLEY-BALL1216:25, 25:20, 7:15048-060BATTENDIER GAELLE/ANDRIANANDRAINA BRILLANT

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.AS VOLLEY-BALL TAVERNY SAINT-LEU4224MAX102641.594
2.SMOC ST-JEAN DE BRAYE3211221.00091841.083
3.VOLLEY-CLUB PLAISIR-VILLEPREUX2224551000.550
Tour 06
RFE01612/04/2611:00AS VOLLEY-BALL TAVERNY SAINT-LEUVOLLEY-CLUB PLAISIR-VILLEPREUX2025:10, 25:13050-023DE CASTRO MIGUEL/CREPEL STEPHANE
RFE01712/04/26VOLLEY-CLUB PLAISIR-VILLEPREUXSMOC ST-JEAN DE BRAYE0217:25, 15:25032-050CREPEL STEPHANE/DE CASTRO MIGUEL
RFE01812/04/26AS VOLLEY-BALL TAVERNY SAINT-LEUSMOC ST-JEAN DE BRAYE2025:16, 27:25052-041DE CASTRO MIGUEL/CREPEL STEPHANE

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.UNION SPORTIVE ROUBIANAISE4224MAX100511.961
2.LES SABLES VOLLEY VENDEE3211221.00071970.732
3.STADE MONTOIS2224781010.772
Tour 06
RFF01612/04/2611:00STADE MONTOISUNION SPORTIVE ROUBIANAISE0218:25, 13:25031-050SAES MARIE/BLANC NATHALIE
RFF01712/04/26UNION SPORTIVE ROUBIANAISELES SABLES VOLLEY VENDEE2025:11, 25:9050-020BLANC NATHALIE/SAES MARIE
RFF01812/04/26STADE MONTOISLES SABLES VOLLEY VENDEE0223:25, 24:26047-051BLANC NATHALIE/SAES MARIE

PointsJou.Gag.Per.F.Set.PSet.CCoeff.SPts.PPts.CCoeff.P
1.LONS VOLLEY-CLUB DU MOULIN422414.000113991.141
2.VOLLEY BALL OLLIOULAIS3211321.500106931.140
3.PHENIX MARITIMUM VOLLEY2224731000.730
Tour 06
RFG01612/04/2611:00PHENIX MARITIMUM VOLLEYVOLLEY BALL OLLIOULAIS0215:25, 15:25030-050VERBRUGGHE MATHIS/RAMBAUD JORDAN
RFG01712/04/26VOLLEY BALL OLLIOULAISLONS VOLLEY-CLUB DU MOULIN1225:23, 23:25, 8:15056-063VERBRUGGHE MATHIS/RAMBAUD JORDAN
RFG01812/04/26PHENIX MARITIMUM VOLLEYLONS VOLLEY-CLUB DU MOULIN0221:25, 22:25043-050RAMBAUD JORDAN/VERBRUGGHE MATHIS